Aktualizacja bezpieczeństwa dla PrestaShp 1.6 i 1.7 Zobacz większe

Aktualizacja bezpieczeństwa dla PrestaShp 1.6 i 1.7

CVE-217-984

Nowy produkt

Aktualizacja bezpieczeństwa dla PrestaShp 1.6 i 1.7
Zabezpieczenie przed włamaniem.

Więcej szczegółów

400,00 zł netto

Dodaj do listy życzeń

Więcej informacji

2 stycznia zostało wykryte złośliwe oprogramowanie o nazwie XsamXadoo Bot. To złośliwe oprogramowanie może być wykorzystane do uzyskania dostępu do sklepu internetowego i przejęcia nad nim kontroli. 
Bot wykorzystał znaną lukę w narzędziu PHP PHPUnit, która została zgłoszona jako CVE-2017-9841.

Aktualizacja bezpieczeństwa dla PrestaShp 1.6 i 1.7
Zabezpieczenie przed włamaniem.